欢迎观临财金融网!让您了解最新中国财经金融新闻资讯!
实时快讯财经日历国际股票财经评论美股新闻港股新闻股票行情股票新闻财经焦点国内股票股票配资网话题标签
当前位置:主页 >首页 > 财经焦点 > 文章正文

嘉实稳健混合【通达信】抄底涨停宝指标公式长城安心回报基金

时间:2020-09-16 来源: 作者: admin001
嘉实稳健混合【通达信】抄底涨停宝指标公式长城安心回报基金。

Var1:=EMA(HHV(HIGH,500),21); Var2:=EMA(HHV(HIGH,250),21); Var3:=EMA(HHV(HIGH,90),21); Var4:=EMA(LLV(LOW,500),21); Var5:=EMA(LLV(LOW,250)嘉实稳健混合【通达信】抄底涨停宝指标公式长城安心回报基金,21); Var6:=EMA(LLV(LOW,90),21); Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21); Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21); Var9:=EMA((Var4*1.3+Var5*1.3+Var6嘉实稳健混合【通达信】抄底涨停宝指标公式长城安心回报基金*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21); VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21); VarB:=REF(LOW,1); VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0)嘉实稳健混合【通达信】抄底涨停宝指标公式长城安心回报基金,3,1)*100; VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3); VarE:=LLV(LOW,30); VarF:=HHV(VarD,30); Var10:=IF(MA(CLOSE,58),1,0); QZG: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10, COLORred;QZG2:EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/-618*Var10, COLORyellow;RSV:=(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100))*100;Km:=SMA(RSV,3,1);Kt:=SMA(Km,3,1),linethick1;Dt:=SMA(Km,11,1),linethick1;LOWV:=LLV(LOW,8);HIGHV:=HHV(HIGH,8);RSV2:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);At:=EMA(RSV,3),colorffff00,linethick1;Bt:=MA(At,3),colorffff00,linethick1;VAR1j:=3;VAR2j:=((3 * SMA((((CLOSE – LLV(LOW,27)) / (HHV(HIGH,27) – LLV(LOW,27))) * 100),5,1)) – (2 * SMA(SMA((((CLOSE – LLV(LOW,27)) / (HHV(HIGH,27) – LLV(LOW,27))) * 100),5,1),3,1)));底:=IF(CROSS(VAR2j,VAR1j),1,0),colorffffff;stickline(底,0,10,2,0),colorffffff;

关键词: 嘉实稳健混合

上一篇:股票000551【通达信】多空趋势抄底指标公式金信诺股票

下一篇:京东股票代码发行人和联席主承销商将中止本次新股发行

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

400-558-5581

联系热线

关注我们

扫描二维码,关注财金融,了解更多资讯动态。