欢迎观临财金融网!让您了解最新中国财经金融新闻资讯!
实时快讯财经日历国际股票财经评论美股新闻港股新闻股票行情股票新闻财经焦点国内股票股票配资网话题标签
当前位置:主页 >首页 > 财经焦点 > 文章正文

股票000551【通达信】多空趋势抄底指标公式金信诺股票

时间:2020-09-16 来源: 作者: admin001
股票000551【通达信】多空趋势抄底指标公式金信诺股票。

趋势线: 3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(股票000551【通达信】多空趋势抄底指标公式金信诺股票HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORF0F000;买点准备: IF(趋势线<=10,12,0),LINETHICK2,COLORFF00FF;A11:=MA(CLOSE,5);A12:=MA(CLOSE,10);A13:=MA(CLOSE,20);A14:=MA(CLOSE,30);均线多头排列:IF(A11>A12 AND A12>A13 AND CROSS(A13,A14) AND C>O,18,0),STICK,LINETHICK2,COLOR00BB股票000551【通达信】多空趋势抄底指标公式金信诺股票FF;DRAWTEXT(A11>A12 AND A12>A13 AND CROSS(A13,A14) AND C>O,35,’均线多头排列’),COLOR00FFFF;VAR1:=HHV(HIGH,9)-LLV(LOW,9);VAR2:=HHV(HIGH,9)-CLOSE;VAR3:=CLOSE-LLV(LOW,9);VAR4:=VAR2/VAR1*100-70;VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));VAR6:=(2*CLOSE+HIGH+LOW)/4;VAR7:=SMA(VAR3/VAR1*100,3,1);VAR8:=LLV(LOW,34);VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);VAR10:=IF(VAR9>100,VAR9-100,0);VAR11:=HHV(HIGH,34);VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);VAR13,COLOR000000;STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),COLOR0055FF;STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLOR00FF00;A1:=HHV(HIGH,50)/LLV(LOW,100)>1.5;A2:=(HHV(HIGH,50)-LOW)/(HHV(HIGH,50)-LLV(LOW,100));A3:=(LOW-LLV(LOW,100))/(HHV(HIGH,50)-LLV(LOW,100));A4:=HHVBARS(HIGH,50)0.5 AND A3>0.3 AND A4;A6:=COUNT(股票000551【通达信】多空趋势抄底指标公式金信诺股票A5,20)=1;抢反弹:IF(A6 AND A5 ,23,0),STICK,LINETHICK2,COLOR00FFFF;DRAWTEXT(抢反弹,35,’抢反弹’),COLOR00BBFF;{概念股网-股票公式网站 www.gupanG.com}VAR2W:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));MW:= EMA(VAR2W,3);VAR3W:=EMA(VAR2W,7);M1:= EMA(VAR3W,5);MB1:=CROSS(MW,M1) AND M1<20;抄底 :IF((MB1),40,0),LINETHICK2,COLORFFFFFF;DRAWTEXT(抄底 ,62,’★’),COLOR00FFFF;DRAWTEXT(抄底 ,52,’抄底 ‘),COLORFF00FF;

关键词: 股票000551

上一篇:财华网并就中止发行的原因和后续安排进 行信息披露

下一篇:嘉实稳健混合【通达信】抄底涨停宝指标公式长城安心回报基金

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

相关文章

    SQL Error: select * from ***_ecms_news where id in (23533,18186,32569,22580,31852,26160,20132,34695,28912,33324,9867,34978,6057,21394,20244,15322,26676,)

400-558-5581

联系热线

关注我们

扫描二维码,关注财金融,了解更多资讯动态。